
สร้างตัวหนังสือด้วยกลุ่มเครื่องมือ ( Type Tool )
     Type Tool คือกลุ่มเครื่องมือที่ใช้สร้างตัวอักษรในโปรแกรม 

Illustrator สามารถสร้างตัวอักษรได้หลายแบบ เช่น การสร้าง

ข้อความแบบปกติ, การสร้างข้อความแบบแนวตั้ง, การสร้าง

ข้อความแบบแนวนอน ฯลฯ

30

รู้จักกับกลุ่มเครื่องมือ Type Tool

     เครื่องมือใน Type Tool มี 6 แบบด้วยกันคือ

TE
Type ToolXT

     Type Tool xxxxxxdsadsdsadsafdsaf

fdsafdsakfldks;fakldskflkdslkfaldksafkd

fdskfldskflkdsokfaokefldsalkfldkslfakdls

fdskfldska;fkldskafldksalfdlfkldsakfoefk

fkdlskafdksakfldsakflekkfld;salkfekfoefl

dkslkafekflke;sakflds;akoefkfldsakflkdff

kfdldsakfldksa;foekfldsaflkdesaokfd;sa

fkdlskaf;eokfldskflekfkdlsakfodklfadkffff

jfkjdslajfkdjsalfdksjafijkekflafeifdkslajfffp

kfsafiejfkdlxzmvcrmfldszakwdksa;kfkld

       Type Tool เป็นเครื่องมือที่ใช้พิมพ์ข้อความปกติ สามารถ

ใส่สีรูปแบบตัวอักษร ย่อหรือขยายได้ตามต้องการ สามารถ

สร้างข้อความที่มีความยาวได้

       Vertical Type Tool เป็นเครื่องมือที่ใช้สร้างข้อความใน

แนวตั้ง เหมาะกับข้อความสั้นๆ สามารถปรับแต่งขนาด ใสสี

รูปแบบตัวอักษรได้ตามต้องการ
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       Area Type Tool เป็นเครื่องมือที่ใช้สร้างข้อความแบบย่อ

หน้าแนวนอน โดยบังคับข้อความให้อยู่ในขอบเขตรูปทรงที่

กำหนด
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       Vertical Area Type Tool เป็นเครื่องมือที่ใช้สร้างข้อความ

แนวตั้ง โดยบังคับข้อความให้อยู่ในขอบเขตรูปทรงที่กำหนด
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       Type on a Path Tool เป็นเครื่องมือที่ใช้สร้างข้อความ

แนวนอนตามแนวเส้น Path ของรูปทรงที่กำหนด
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       Vertical Type on a Path Tool เป็นเครื่องมือที่ใช้สร้าง

ข้อความแนวตั้งตามแนวเส้น Path ของรูปทรงที่กำหนด
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การสร้างข้อความด้วยเครื่องมือ ( Type Tool )
     การสร้างข้อความด้วยกลุ่มเครื่องมือ Type Tool สามารถทำ

ได้ 2 แบบ คือข้อศิลป์และข้อความแบบย่อหน้า

     ข้อความศิลป์ : คือข้อความสั้นๆ ที่ใช้ตกแต่งภาพกราฟิกให้ดู

โดดเด่นสวยงาม, ข้อความแบบย่อหน้า : คือข้อความยาว ที่ใช้

อธิบายส่วนต่างๆของงาน วิธีสร้างข้อความดังที่กล่าวมาสามารถ

ทำได้ดังนี้

การสร้างข้อความศิลป์ด้วยเครื่องมือ Type Tool

     1. คลิกเลือกเครื่องมือ Type Tool          แล้วคลิกลงบนอาร์ต

         บอร์ดเพื่อกำหนดจุดเริ่มต้นของข้อความ

     2. กำหนดรูปแบบตัวอักษร ขนาด สี บน Panel Control

     3. พิมพ์ข้อความที่ต้องการลงไป

1.

2.

3.

การปรับแต่งข้อความศิลป์

     เมื่อเราได้เสร้างข้อความศิลป์เป็นที่เรียบร้อยแล้ว เราต้องการ

ปรับแต่งเพิ่มเติมให้สวยงาม สามารถทำได้ดังนี้

     1. ย้ายตำแหน่งข้อความ โดยคลิกที่เครื่องมือ         Selection 

Tool จากนั้นคลิกที่ข้อความ จะปรากฏ Bounding Box ขึ้นมา

ล้อมรอบข้อความ ให้ทำการแดรกเมาส์บนข้อความแล้วลากไปยัง

ตำแหน่งที่ต้องการ

บทที่ 5



31

TSU

TSU

     3. เราสามารถเปลี่ยนสีพื้น สีเส้นขอบให้กับข้อความได้ 

โดยคลิกที่เครื่องมือ Selection Tool แล้วคลิกบนข้อความ 

จากนั้นจึงทำการเลือกสีบน Panel Contrl ตามความต้องการ 

ใส่สีพื้นและสีเส้นขอบให้ข้อกับความ

     4. นำ GRAPHIC STYLES มาใส่ให้กับข้อความ โดยคลิก

ที่เครื่องมือ Selection Tool  แล้วคลิกบนข้อความ จากนั้น

เลือกรูปแบบ  GRAPHIC STYLES ให้กับข้อความ

ใส่ GRAPHIC STYLES ให้ข้อกับความ

การสร้างข้อความแบบย่อหน้า

     เป็นการสร้างข้อความเพื่อใช้อธิบายรายละเอียดให้กับหัวข้อ

สำคัญๆต่างๆ เช่น ข้อความอธิบายประวัติความเป็นมาของ

โบราณสถานในโบรชัวร์เป็นต้น ซึ่งการจัดวางข้อความจะคล้าย

กับการทำงานในโปรแกรม Microsoft Word สามารถทำได้ดังนี้

     1. คลิกที่เครื่องมือ Type Tool จากนั้นแดรกเมาส์บนอาร์ต

บอร์ตเพื่อกำหนดขอบเขตของข้อความที่จะพิมพ์

     2. พิมพ์ข้อความที่ต้องการ

     3. เมื่อพิมพ์ข้อความเสร็จแล้วให้กดปุ่ม Ctrl + Enter 

การสร้างข้อความแบบย่อหน้า

     เป็นการสร้างข้อความเพื่อใช้อธิบายรายละเอียดให้กับ

หัวข้อสำคัญ ๆ ต่าง ๆ เช่น ข้อความอธิบายประวัติความ

เป็นมาของโบราณสถานในโบรชัวร์เป็นต้น ซึ่งการจัดวาง

ข้อความจะคล้ายกับการทำงานในโปรแกรม 

Microsoft Word สามารถทำได้ดังนี้

     1. คลิกที่เครื่องมือ Type Tool จากนั้นแดรกเมาส์

         บนอาร์ตบอร์ตเพื่อกำหนดขอบเขตของข้อความ

         ที่จะพิมพ์

     2. พิมพ์ข้อความที่ต้องการ

     3. เมื่อพิมพ์ข้อความเสร็จแล้วให้กดปุ่ม Ctrl + Enter 

1.

2.

การ Import ข้อความมาใช้งาน

     เราสามารถ Import ไฟล์เอกสารจาก Microsoft Word เข้ามา

ใช้ใน โปรแกรม Illustrator ได้โดย

     1. คลิกที่เมนู File > Open หรือกดปุ่ม < Ctrl + O >

     2. เลือกไฟล์แล้วคลิก Open

     3. คลิกเลือก Options ของไฟล์ Word จากนั้นคลิกปุ่ม ok

     4. จะปรากฏข้อความของไฟล์ Word ที่เลือกบนอาร์ตบอร์ต 

2.

3.

4.

แดรกเมาส์ลากข้อความย้ายไปยังตำแหน่งที่ต้องการ

TSU

TSU

     2. ปรับขนาดข้อความให้ใหญ่ขึ้น โดยคลิกที่เครื่องมือ         

Selection Tool แล้วคลิกบนข้อความที่ต้องการขยาย จากนั้น

จะปรากฏ Bounding Box ขึ้นมา ให้แดรกเมาส์ที่จุดสี่เหลี่ยม

ของ Bounding Box ลากขยายขนาดข้อความตามต้องการ

แดรกเมาส์ขยายข้อความตามต้องการ
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     การสร้างข้อความในแนวตั้งด้วยเครื่องมือ 

     ( Vertical TypeTool )
     การสร้างข้อความด้วยเครื่องมือ Vertical Type Tool นั้น

จะสร้างข้อความในแนวตั้งและจะขึ้นบรรทัดใหม่ทางด้านซ้าย 

การสร้างข้อความแบบนี้จึงเหมาะกับข้อความแบบสั้นๆ หรือ

ข้อความแบบบรรทัดเดียว การเริ่มต้นสร้างข้อความสามารถ

ทำได้ดังนี้

     1. คลิกที่เครื่องมือ Vertical Type Tool จากนั้นคลิกบน

         อาร์ตบอร์ตเพื่อเขียนข้อความ

     2. กำหนดแบบอักษรขนาดและสีตามต้องการ 

     3. พิมพ์ข้อความที่ต้องการ

     4. กดปุ่ม Enter เมื่อต้องการขึ้นบรรทัดใหม่

     5. กดปุ่ม < Ctrl + Enter > เมื่อพิมพ์เสร็จ แล้วตกแต่งตัว

         อักษรให้สวยงามตามต้องการ  
1. 2.

T
S
U

T
S
U

C
o

3. 4.

U
N
I
V
E
R
S
I
T
Y

S
I
N

T
H
A
K

T
S
U

5.

     การสร้างข้อความภายในรูปทรง
การสร้างข้อความแบบย่อหน้าแนวนอนให้อยู่ในรูปทรง

ที่กำหนดด้วยเครื่องมือ ( Area Type Tool )

     การสร้างข้อความด้วยเครื่องมือ Area Type Tool นั้น

เป็นการสร้างข้อความแบบย่อหน้าแนวนอน ข้อความที่สร้าง

ขึ้นจะอยู่ในขอบเขตของรูปทรงที่กำหนด โดยเราสามารถเริ่ม

ต้นสร้างข้อความจากเครื่องมือ Area Type Tool ได้ดังนี้

     1. สร้างรูปทรงที่ต้องการขึ้นมา

     2. คลิกที่เครื่องมือ Area Type Tool จากนั้นคลิกบนขอบ

         ของรูปทรงที่สร้างขึ้น

     3. กำหนดแบบอักษรขนาดและสี 

     4. พิมพ์ข้อความที่ต้องการ เมื่อพิมพ์เสร็จให้กดปุ่ม 

         < Ctrl + Enter > จากนั้นจะได้ข้อความที่สร้างขึ้นตาม

         ต้องการ  

1. 2.

THAKSIN UNIVER

SITY THAKSIN UNIVE

RSITY THAKSIN UNIVERSI

TY THAKSIN UNIVERSITY THAK

SIN UNIVERSITY THAKSIN UNIVE

RSITY YHAKSIN UNIVERSITY

THAKSIN UNIVERSITY T

HAKSIN UNIVERSIT

3.

4.

     การสร้างข้อความแบบแนวตั้งให้อยู่ในรูปทรงที่กำหนด

ด้วยเครื่องมือ ( Vertical Area Type Tool )

     Vertical Area Type Tool เป็นเครื่องมือใช้สร้างสร้างข้อความ

แบบแนวตั้งลักษณะเหมือนกับ Vertical Type Tool แต่จะบังคับ

ข้อความที่เราได้สร้างขึ้นให้อยู่ในขอบเขตของรูปทรงที่กำหนด 

เราสามารถเริ่มต้นสร้างข้อความดังกล่าวจากเครื่องมือ Vertical 

Area Type Tool ได้ดังนี้

     1. สร้างรูปทรงที่ต้องการขึ้นมา

     2. คลิกที่เครื่องมือ Vertical Area Type Tool จากนั้นคลิกบน

         ขอบของรูปทรงที่สร้างขึ้น

     3. กำหนดแบบอักษรขนาดและสี 

     4. พิมพ์ข้อความที่ต้องการ เมื่อพิมพ์เสร็จให้กดปุ่ม 

         < Ctrl + Enter > จากนั้นจะได้ข้อความที่สร้างขึ้นตาม

         ต้องการ  
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     การพิมพ์ตัวอักษรตามแนวเส้น Path
การสร้างข้อความแนวนอนให้ไหลไปตามแนวเส้น Path 

ของรูปทรงด้วยเครื่องมือ Type on a Path Tool

     สร้างข้อความแนวนอน ตามแนวเส้น Path บนรูปทรงที่

กำหนดโดยใช้เครื่องมือ Type on a Path Tool สามารถนำไป

ประยุกต์สร้างส่วนประกอบของชิ้นงานได้หลากหลาย เช่น 

ป้ายโฆษณาที่ต้องการให้ตัวอักษรไหลไปตามรูปทรงที่กำหนด 

หรือการ ทำโลโก เป็นต้น ขั้นตอนการสร้างข้อความแนวนอน

ให้ไหลไปตามเส้น Path ของรูปทรงสามารถทำได้ดังนี้

     1. สร้างรูปทรงที่ต้องการขึ้นมา

     2. คลิกที่เครื่องมือ Type on a Path Tool จากนั้นคลิก

         บนขอบของรูปทรงที่สร้างขึ้น

     3. กำหนดแบบอักษรขนาดและสี 

     4. พิมพ์ข้อความที่ต้องการ เมื่อพิมพ์เสร็จให้กดปุ่ม 

         < Ctrl + Enter > จากนั้นจะได้ข้อความแนวนอนที่ไหล

         ไปบนรูปทรงตามที่ต้องการ
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สร้างข้อความแนวตั้งให้ไหลไปตามแนวเส้น Path ของ

รูปทรงด้วยเครื่องมือ Vertical Type on a Path Tool

     สร้างข้อความแนวตั้งให้ไหลไปตามแนวเส้น Path ของ

รูปทรงที่กำหนด กระบวนการสร้างจะเหมือนกับการใช้เครื่อง

มือ Type on a Path Tool ทุกประการ เพียงแต่ตัวอักษรจะ

แสดงเป็นแนวตั้ง ขั้นตอนการสร้างสามารถทำได้ดังนี้

     1. สร้างรูปทรงที่ต้องการขึ้นมา

     2. คลิกที่เครื่องมือ Vertical Type on a Path Tool จากนั้น

         คลิกบนขอบของรูปทรงที่สร้างขึ้น

     3. กำหนดแบบอักษรขนาดและสี 

     4. พิมพ์ข้อความที่ต้องการ เมื่อพิมพ์เสร็จให้กดปุ่ม 

         < Ctrl + Enter > จากนั้นจะได้ข้อความแนวตั้งที่ไหลไป

         บนรูปทรงตามต้องการ
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1. 2.

3.

สร้างตัวอักษรให้ไหลไปบนเส้น Path

     เราสามารถวาดเส้น Path ขึ้นมาเอง แล้วสร้างข้อความแนว

นอนหรือข้อความแนวตั้งให้ไหลไปบนเส้น Path ได้โดยมีขั้นตอน

ดังนี้ 

     1. ใช้เครื่องมือ         Pen Tool วาดเส้นโค้งขึ้นมา

     2. คลิกที่เครื่องมือ         Type on a Path Tool เพื่อที่จะสร้าง 

         ข้อความแนวนอน จากนั้น คลิกบนเส้นโค้งที่สร้างขึ้น

     3. กำหนดแบบอักษรขนาดและสี 

     4. พิมพ์ข้อความที่ต้องการ เมื่อพิมพ์เสร็จให้กดปุ่ม 

         < Ctrl + Enter > จากนั้นจะได้ข้อความที่ไหลไปบนเส้น 

         Path ตามต้องการ

 TH
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3.

2.

1.

การปรับแต่งข้อความบนเส้น Path

     เมื่อเราได้สร้างชิ้นงานที่มีข้อความบนเส้น Path เรียบร้อยแล้ว 

ขั้นตอนต่อไปก็จะเป็นการปรับแต่งข้อความเหล่านั้นให้สวยงาม 

โดยมีวิธีการปรับแต่งดังนี้
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การเลื่อนตำแหน่งข้อความที่สร้างขึ้นบนเส้น Path

     เมื่อเราได้ข้อความบนเส้น Path แต่ปรากฏว่าตัวอักษรที่

เราได้สร้างขึ้นอยู่ในตำแหน่งที่ไม่เหมาะสม เราสามารถเลื่อน

ตำแหน่งของอักษรเหล่านั้นได้ดังนี้

     1. คลิกเครื่องมือ           Direct Selection Tool จากนั้น

         คลิกไปบนข้อความที่ต้องการเลือนตำแหน่ง จะปรากฏ

         เส้นกั้นตัวอักษรขึ้นมา

     2. แดรกเมาส์ตรงเส้นกั้นตัวอักษรหมุนข้อความไปยัง

         ตำแหน่งที่ต้องการ

     3. ตัวอักษรจะหมุนไปตามการแดรกเมาส์

TH
AK

SIN UNIVERSITYTSU

1.

2.

3.

การพลิกกลับด้านข้อความที่สร้างขึ้นบนเส้น Path

     เราสามารถพลิกกลับด้านข้อความที่สร้างขึ้นบนเส้น Path 

ได้ด้วยการ

     1. คลิกเครื่องมือ           Direct Selection Tool จากนั้น

         คลิกไปบนข้อความที่ต้องการพลิกกลับด้าน จะปรากฏ

         เส้นกั้นตัวอักษรขึ้นมา

     2. แดรกเมาส์ตรงเส้นกั้นตัวอักษรแล้วพลิกกลับด้านเข้า

         ไปด้านใน

     3. ตัวอักษรจะพลิกกลับด้านตามการแดรกเมาส์ จากนั้น

         ทำการปรับแต่งแบบตัวอักษร ขนาดและสี ตามต้องการ

TSU

1.

2.

3.

การเปลี่ยนรูปทรงตัวอักษรที่สร้างขึ้นบนเส้น Path ด้วย

คำสั่ง Type on a Path

     นอกจากการพลิกกลับด้านตัวอักษรที่สร้างขึ้นบนเส้น Path 

แล้ว เราสามารถปรับแต่งตัวอักษรเหล่านั้นให้มีรูปทรงต่างๆ ได้ 

ด้วยคำสั่ง Type on a Path โดยมีวิธีการดังต่อไปนี้

     1. คลิกตัวอักษรบนเส้น Path ที่ต้องการปรับแต่ง

     2. คลิกเลือกคำสั่งบนเมนูบาร์  Type > Type on a Path 

         จากนั้นทำการเลือกรูปแบบที่ต้องการ

1.

2.
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SUSHI SUSHI

SUSHI SUSHI

SUSHI

Rainbow : รูปแบบปกติข้อความ

จะเอียงไปตามความโค้งของเส้น 

Path

Skew : ฐานจะเรียงไปตามความ

โค้งของเส้น Path ด้านบนจะถูก

บีบรวมเข้าหากัน

3D Ribbon : เอียงข้อความให้

สัมพันธ์กับแนวเส้น Path

Stair Step : ตัวอักษรจะเรียงกัน

เป็นขั้นบันไดตามความโค้งของ

เส้น Path

Gravity : ดึงตัวอักษรให้เอียง

บานออกเป็นรูปพัด

การกำหนดตำแหน่งของข้อความบนเส้น Path และการ

ควบคุมระยะห่างให้ข้อความบนเส้น Path

     เราสามารถคลิกเลือกเมนู Type on a Path Options เพื่อ

ที่จะกำหนดตำแหน่งข้อความบนเส้น Path และปรับแต่งระยะ

ห่างของข้อความบนเส้น Path ได้ดังนี้

     1. คลิกตัวอักษรบนเส้น Path ที่ต้องการปรับแต่ง

     2. คลิกเลือกคำสั่งบนเมนูบาร์  Type > Type on a Path

         > Type on a Path Options จากนั้นจะปรากฏหน้าต่าง

         คำสั่ง Type on a Path Options ขึ้นมา ทำการกำหนด

         ระยะห่างข้อความและค่าต่างๆตามต้องการ

คลิกเลือกรูปแบบการบิดเอียง

กำหนดระยะห่างให้ข้อความ

กำหนดตำแหน่ง

ข้อความบนเส้น

Path

คลิกเพื่อกลับด้านข้อความ

Baseline : ตำแหน่งปกติของ

ข้อความ ฐานตัวอักษรจะชิด

เส้น Path

Ascender : ตำแหน่งตัวอักษรอยู่

ใต้เส้น Path

Descender : ตำแหน่งตัวอักษรอยู่

เหนือเส้น Path ขึ้นไปเล็กน้อย

Center : ตำแหน่งของข้อความอยู่

กึ่งกลางของเส้น Path

     การกำหนดตำแหน่งข้อความบนเส้น Path และการควบคุม

ระยะห่างให้ข้อความบนเส้น Path เราสามารถกำหนดค่าไปใน

คราวเดียวกันได้เลยจากหน้าต่าง Type on a Path Options 

ซึ่งการกำหนดตำแหน่งข้อความบนเส้น Path สามารถเลือกรูป

แบบได้ 4 แบบด้วยกันดังนี้

การจัดรูปแบบตัวอักษร
     เราสามารถเปลี่ยนรูปแบบตัวอักษร ขนาดและสีของตัวอักษร

ภายหลังจากที่ทำการพิมพ์เสร็จด้วย Panel CHARACTER การ

เปิดใช้งาน Panel CHARACTER ให้เราคลิกที่เมนู Window > 

Type > Character จากนั้นจะปรากฏหน้าต่าง CHARACTER 

ขึ้นมา ให้ทำการปรับค่าต่างๆตามที่เราต้องการดังนี้

B
C

E
G

I
K

L

A

D
F

H
J

      Font : เลือกรูปแบบตัวอักษร 

          CordiaDSE : CordiaDSE

          DSW Erawan : DSW Erawan
        HolyCow : HolyCow
          PSL Malinee Regular : PSL Malinee Regular
          PSL Yaowaraj Regular : PSL Yaowaraj Regular
          Cowboys : Cowboys
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B     Style : กำหนดตัวหนาเอียงให้กับตัวอักษร 

          Style : Regular

       Style : Bold

       Style : Italic

       Style : Bold Italic
     Size : กำหนดขนาดของตัวอักษร 

          Size : 12

            Size : 14

            Size : 16

       Size : 20

           Size : 25

C

     Kerning : กำหนดระยะห่างระหว่างตัวอักษร เป็นการ

กำหนดระยะห่างเฉพาะจุดที่คลิกวางเคอร์เซอร์ 

          ABCD : - 100

       ABCD : 0

       AB CD : 100 

E

ภาพตัวอย่างเป็นการวางเคอร์เซอร์ระหว่าง B และ C

     Leading : กำหนดค่าระยะห่างระหว่างบรรทัด

          Auto : Leading

                     Adjustments

           6 pt : Leading                     Adjustments

           18 pt : Leading

                     Adjustments

           24 pt : Leading

                     Adjustments

D

     Horizontal Scale : ใช้ปรับความกว้างของตัวอักษร โดย

ความกว้างของตัวอักษรปกติเท่ากับ 100% 

         Horizontal Scale : 50%

          Horizontal Scale : 50%

G

     Tracking : กำหนดระยะห่างระหว่างตัวอักษร โดยทำการ

แดรกเมาส์ตัวอักษรที่ต้องการปรับแต่ง แล้วกำหนดค่าที่ต้อง

การลงในช่อง Tracking

          ABCD : - 100

       ABCD : 0

       A B C D  : 100 

F

     Horizontal Scale : 100%

     Horizontal Scale : 150%

   Horizontal Scale : 200%

     Vertical Scale : ใช้ปรับความสูงของตัวอักษร โดยความสูง

ของตัวอักษรปกติเท่ากับ 100% 

     Vertical Scale : 25%

     Vertical Scale : 50%

     Vertical Scale : 100%

     Vertical Scale : 150%
     Vertical Scale : 200%

H

     Baseline Shift : กำหนดตัวห้อยหรือตัวยกของตัวอักษร 

ค่าปกติคือ 0 ค่าลบจะได้ตัวห้อย ค่าบวกจะได้ตัวยก

          - 12 pt : Baseline 
Shift

          - 6 pt : Baseline Shift

            0 pt : Baseline Shift

            3 pt : Baseline Shift

            12 pt : Baseline 
Shift

I

J     Character Rotation : ใช้สำหรับหมุนตัวอักษรให้เอียง เมื่อ

กำหนดค่าเป็นลบตัวอักษรจะหมุนเอียงตามเข็มนาฬิกา หาก

กำหนดค่าเป็นบวกตัวอักษรจะหมุนเอียงทวนเข็มนาฬิกา 

          - 45 ํ: R o t a t i o n

           0 ํ : Rotation

         45 ํ: R o t a t i o n

K      ใส่เส้นใต้ให้กับตัวอักษรหรือใส่เส้นขีดฆ่าทับตัวอักษร 

          Underline

       Strikethrough

L      Language กำหนดภาษาของข้อความที่ใช้ จะมีผลต่อการ

ตัดคำและตรวจสอบตัวสะกด

เลือกรูปแบบตัวอักษรจากเมนูบาร์

     นอกจากเปลี่ยนรูปแบบ ขนาดและสีตัวอักษรจาก Panel 

CHARACTER แล้ว เรายังสามารถเลือกรูปแบบตัวอักษรจาก

เมนูบาร์ได้ โดยคลิกที่  เมนู Type > Font จากนั้นจะปรากฏ

แบบอักษรขึ้นมาให้เราเลือกใช้งาน และยังสามารถกำหนดตัว

หนาเอียงให้กับอักษรได้อีกด้วย
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     แบบอักษรที่ปรากฏขึ้นมานั้นจะแสดงรูปแบบให้เราเห็น

อย่างชัดเจน จึงสะดวกในเลือกแบบอักษรเพื่อนำไปใช้งาน

รู้จักอักขระพิเศษ ( Panel GLYPHS )

     อักขระพิเศษหรือสัญลักษณ์ต่างๆที่ไม่สามารถพิมพ์จาก

คีย์บอร์ด เมื่อเราต้องการนำมาใช้หรือแทรกลงไปในชิ้นงาน

เราสามารถเรียกใช้ได้โดย คลิกเมู Type > GLYPHS จากนั้น

จะปรากฏ Panel GLYPHS ขึ้นมา 

แสดงอักขระ

ย่อ/ขยายการ

แสดงอักขระ

เลือกสไตล์

ของอักขระ
อักขระในแบบ

อักษรต่างๆ

เลื่อนดูอักขระ

ทั้งหมดที่มี

การใช้งานอักขระพิเศษจาก Panel GLYPHS

     เมื่อต้องการแทรกอักขระพิเศษหรือสัญลักษญ์ต่างๆในชิ้น

งาน เราสามารถทำได้โดย

     1. คลิกเครื่องมือ           Type Tool แล้วดับเบิ้ลคลิกกำ

         หนดจุดที่ต้องการแทรกอักขระพิเศษ

     2. เรียก Panel GLYPHS ขึ้นมาโดย คลิกเมนู Type > 

         Glyphs

     3. เลือกรูปแบบอักษรเพื่อหาอักขระที่ต้องการ

     4. ดับเบิ้ลคลิกอักขระเพื่อแทรกลงยังจุดที่กำหนด 

     5. จะได้อักขระที่เลือกไว้ สามารถปรับแต่งขนาดสีสันและ

         ตกแต่งเพิ่มเติมได้ในภายหลัง

C
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4.

5.

การตกแต่งตัวอักษร
     เมื่อเราสร้างตัวอักษรขึ้นมาแล้ว เราสามารถตกแต่งตัวอักษร

ที่สร้างขึ้นให้สวยงามได้หลายวิธีเช่น การเปลี่ยนสีพื้นและสีเส้น

การทำตัวอักษรให้พริ้วไหว การใส่ Style ให้กับตัวอักษร การใสสี

แบบไล่โทนสี หรือการใส่สีแบบ Pattern เป็นต้น โดยการตกแต่ง

ดังกล่าวสามารถทำได้ดังนี้  

เปลี่ยนสีพื้นและสีเส้นให้ตัวอักษร

     ตัวอักษรที่สร้างขึ้นด้วยโปรแกรม Illustrator จะเหมือนกับ

วัตถุที่ถูกสร้างขึ้นทั่วๆไป สามารถเปลี่ยนสีพื้นและสีเส้นได้โดย

ใช้หลักการเดียวกัน สามารถทำได้ดังนี้

     1. ใช้เครื่องมือ           Selection Tool คลิกเลือกข้อความที่

         ต้องการเปลี่ยนสีพื้นและสีเส้นตัวอักษร

     2. เลือกสีพื้นที่ต้องการ

     3. เลือกสีเส้นและกำหนดขนาด

     4. คลิกที่ช่อง Dashed Line เพื่อสร้างเส้นประให้กับเส้นขอบ

     5. จะได้ตัวอักษรที่ต้องการดังภาพ

TSUTSU
1.

2. 3.

4.

5.

ทำตัวตัวอักษรให้พริ้วไหว
     วิธีการตกแต่งตัวอักษรให้สวยงามอีกวิธีหนึ่งคือ ทำตัวอักษร

ให้พริ้วไหวดูสวยงามขึ้น ด้วยคำสั่ง Make With Warp สามารถ

ทำได้ดังนี้

     1. สร้างข้อความที่ต้องการขึ้นมา

     2. คลิกเมนู Object > Envelope > Make With Warp หรือ

         คลิกปุ่ม            ( Make Envelope ) บน Panel Control

         จากนั้นจะปรากฏหน้าต่าง Warp Options ขึ้นมา

     3. เลือกรูปแบบการบิดตัวอักษรจากนั้นจึงทำการปรับค่าและ

         ตกแต่งให้สวยงาม

     4. จะได้ตัวอักษรพริ้วตามต้องการ

thaksin university
1.

2.
3.
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ใส่สีแบบไล่โทนสีให้กับตัวอักษร
     เราสามารถสร้างตัวอักษรแบบไล่โทนสีที่สวยงามได้โดย

การใช้ Panel APPEARANCE เข้ามาช่วย ซึ่งจะมีวิธีการดัง

ต่อไปนี้ 

     1. สร้างข้อความที่ต้องการ

     2. เรียก Panel APPEARANCE ขึ้นมา โดยคลิกที่เมนู 

         Window > Appearance หรือกด < Shift + F6 >

     3. คลิกปุ่ม Add New Fill เพื่อสร้างสีพื้นขึ้นมาใหม่โดยมี

         ขอบเขตเท่ากับพื้นที่ตัวอักษร  

ใส่ Style ให้ตัวตัวอักษร
     เราสามารถนำสไตล์จาก Panel GRAPHIC STYLES มา

เพิ่มความสวยงามให้กับตัวอักษรได้อีกวิธีหนึ่ง ซึ่งใน  Panel 

GRAPHIC STYLES นั้นมีรูปแบบสไตล์จัดไว้เป็นหมวดหมู่

ให้เราเลือกใช้งานมากมาย โดยสามารถทำได้ดังนี้

     1. คลิกข้อความที่ต้องการใส่สไตล์

     2. เรียก Panel GRAPHIC STYLES ขึ้นมา โดยคลิกที่เมนู 

         Window > Graphic Styles 

     3. เลือกหมวดหมู่สไตล์ โดยคลิกที่ Graphic Styles 

         Libraries Menu

     4. เลือกรูปแบบที่ต้องการใช้งาน

     5. จะได้รูปแบบตัวอักษรตามต้องการ

4.

ตัวอักษรพริ้วที่ปรับแต่งด้วย Warp Options

COMPUTER CENTER
1.

2.

3.

4.

5.

     4. คลิกเลือกแบบโทนสีที่ต้องการ

     5. จะได้ตัวอักษรแบบไล่โทนสีตามต้องการ  

COMPUTERCOMPUTER
1.

2. 3.

COMPUTER
4.

5.

การกำหนดรูปแบบการไล่โทนสีบนตัวอักษร
     เมื่อเราสร้างตัวอักษรแบบไล่โทนสีขึ้นมาเสร็จแล้ว ขั้นตอนต่อ

ไปจะเป็นการกำหนดรูปแบบการไล่โทนสีบนตัวอักษรโดยมีขั้น

ตอนดังต่อไปนี้ 

     1. คลิกตัวอักษร

     2. เรียก Panel GRADIENT ขึ้นมา โดยคลิกที่เมนู 

         Window > Gradient หรือกด < Ctrl + F9 >

     3. กำหนดรูปแบบการไล่โทนสีตัวอักษรตามต้องการ

     4. จะได้ตัวอักษรดังภาพตัวอย่าง  

COMPUTER
4.

COMPUTER
1.

2. 3.



F

B

C
D
E

A

แปลงตัวอักษรให้เป็น Shape ด้วย Create Outlines
     เราสามารถปรับรูปแบบตัวอักษรตัวใดตัวหนึ่งหรือทั้งหมด

ให้ยืดหรือหดได้ตามต้องการ หรือแก้ไขรูปทรงเดิมของตัวอักษร

นั้นให้บิดเบี้ยวพริ้วไหวเหมือนอยากที่จะให้เป็นได้ด้วยการใช้

คำสั่ง Creat Outlines ตัวอักษรนั้น ให้กลายเป็น Shape ก่อน

จึงทำการแก้ไขตัวอักษรเหล่านั้นได้ ซึ่งมีวิธีการทำดังต่อไปนี้ 

     1. สร้างข้อความที่ต้องการขึ้นมา

     2. คลิกเมนู Type > Create Outlines เพื่อแปลงตัวอักษร

         ให้กลายเป็น Shape แต่่ตัวอักษรนั้นจะรวมกลุ่มกันอยู่

     3. ใช้เครื่องมือ          Selection Tool คลิกขวาบนตัวอักษร

         จากนั้นเลือกคำสั่ง Ungroup
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ใส่สีแบบ Pattern ให้กับตัวอักษร
     เราสามารถใช้โทนสีแบบ Pattern มาตกแต่งตัวอักษรให้

สวยงามได้โดยใช้ Panel APPEARANCE เข้ามาช่วย โดยมีวิธี

การดังต่อไปนี้

     1. สร้างข้อความที่ต้องการ

     2. เรียก Panel APPEARANCE ขึ้นมา โดยคลิกที่เมนู 

         Window > Appearance หรือกด < Shift + F6 >

     3. คลิกปุ่ม Add New Fill เพื่อสร้างสีพื้นขึ้นมาใหม่โดยมี

         ขอบเขตเท่ากับพื้นที่ตัวอักษร

     4. คลิก Swatch Libraries Menu 

     5. เลือกแบบ Pattern 

     6. เลือกลาย Pattern 

     7. จะได้ตัวอักษรลาย Pattern ที่ต้องการ  

PATTERN COLOR

PATTERN COLORPATTERN COLOR

1.

2.

3.

4.

5.

6.

7.

     4. ใช้เครื่องมือ           Direct Selection Tool เลือกจุดแอง

          เคอร์แล้วปรับแต่ง handle ให้ตัวอักษรเปลี่ยนรูปทรงตาม

          ที่ต้องการ

     5. จะได้ตัวอักษรที่มีรูปทรงตามที่เราปรับแต่ง 

Shape
1.

2.

3.

4.

5.

การจัดการข้อความด้วย Panel PARAGRAPH
     การจัดการกับข้อความแบบย่อหน้า เพื่อให้ข้อความที่สร้างขึ้น

มีความเป็นระเบียบเรียบร้อยน่าอ่านและน่าสนใจ เช่นการจัดตำ

แหน่งข้อความชิดซ้าย กึ่งกลาง หรือชิดขวานั้น สามารถทำได้

ด้วย Panel PARAGRAPH เราเรียกใช้ Panel PARAGRAPH ได้

โดยไปที่ Window > Type > Paragraph หรือกด < Alt + Ctrl +

T > จะมีส่วนประกอบที่สำคัญดังต่อไปนี้

A     Text Alignment

     ใช้จัดตำแหน่งข้อความชิดซ้าย กึ่งกลาง หรือชิดขวาในกล่อง

ข้อความที่สร้างขึ้น

ตัวอย่างการจัดตำแหน่งตัวอักษรแบบชิดซ้าย

Illustrator CS4
By. COMPUTER CENTER
THAKSIN UNIVERSITY : PHATTHALUNG CAMPUS
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Illustrator CS4
By. COMPUTER CENTER

THAKSIN UNIVERSITY : PHATTHALUNG CAMPUS

ตัวอย่างการจัดตำแหน่งตัวอักษรแบบชิดขวา

Illustrator CS4
By. COMPUTER CENTER

THAKSIN UNIVERSITY : PHATTHALUNG CAMPUS

ตัวอย่างการจัดตำแหน่งตัวอักษรแบบกึ่งกลาง

ฺB     Text Justify

     ใช้จัดตำแหน่งตัวอักษรแบบกระจายข้อความชิดซ้าย ชิด

ขวา กึ่งกลาง หรือแบบเต็มกรอบข้อความ

Illustrator CS4 Illus-
trator CS4 Illustrator 
CS4 Illustrator CS4
By. COMPUTER CENTER 
By. COMPUTER CENTER 
THAKSIN UNIVERSITY : PHATTH-
ALUNG CAMPUS THAKSIN UNIVER-
SITY : PHATTHALUNG CAMPUS 
THAKSIN UNIVERSITY : PHATTH-
ALUNG CAMPUS

ให้ตัวอักษรชิดซ้ายและกระจายเต็มกรอบข้อความ

Illustrator CS4 Illus-
trator CS4 Illustrator 
CS4 Illustrator CS4

By. COMPUTER CENTER 
By. COMPUTER CENTER 
THAKSIN UNIVERSITY : PHATTH-
ALUNG CAMPUS THAKSIN UNIVER-
SITY : PHATTHALUNG CAMPUS 
THAKSIN UNIVERSITY : PHATTH-

ALUNG CAMPUS

ให้ตัวอักษรอยู่กึ่งกลางและกระจายเต็มกรอบข้อความ

Illustrator CS4 Illus-
trator CS4 Illustrator 
CS4 Illustrator CS4
By. COMPUTER CENTER 
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กระจายตัวอักษรให้เต็มกรอบข้อความ

Illustrator CS4 Illus-
trator CS4 Illustrator 

CS4 Illustrator CS4
By. COMPUTER CENTER 
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ให้ตัวอักษรชิดขวาและกระจายเต็มกรอบข้อความ

ฺC     Left Indent และ Right Indent

     ใช้เว้นระยะตัวอักษรให้ห่างจากกรอบข้อความ เพื่อกำหนด

ไม่ให้ข้อความทับภาพประกอบ หรือเพื่อไม่ให้ข้อความติดกัน

แน่นเกินไป

ฺD     First-Line Left Indent

     กำหนดค่าย่อหน้าให้กับตัวอักษร โดยการคลิกหน้าข้อความ

ที่เราจะย่อหน้าจากนั้นกำหนดค่าตามที่ต้องการ เสร็จแล้วเมื่อเรา

พิมพ์ข้อความ แล้ว Enter เพื่อขึ้นบรรทัดใหม่โปรแกรมก็จะขึ้นย่อ

หน้าใหม่ให้เราตามค่าที่ได้กำหนดไว้ทันที

Thaksin University Thaksin    

     University Thaksin University 

Thaksin University Thaksin 

University Thaksin University 

Thaksin University Thaksin 

University Thaksin University 

Thaksin University Thaksin 

University Thaksin University 

Thaksin University Thaksin 

University  Thaksin University  

Thaksin University Thaksin    

     University Thaksin 

University Thaksin University 

Thaksin University Thaksin 

University Thaksin University 

Thaksin University Thaksin 

University Thaksin University 

Thaksin University Thaksin 

University Thaksin University 

Thaksin University  Thaksin

          Left Indent : 0 pt                           Left Indent : 10 pt

แสดงตัวอย่างการเว้นระยะตัวอักษร Left Indent

Thaksin University Thaksin    

     University Thaksin University 

Thaksin University Thaksin 

University Thaksin University 

Thaksin University Thaksin 

University Thaksin University 

Thaksin University Thaksin 

University Thaksin University 

Thaksin University Thaksin 

University  Thaksin University  

Thaksin University Thaksin    

     University Thaksin 

University Thaksin University 

Thaksin University Thaksin 

University Thaksin University 

Thaksin University Thaksin 

University Thaksin University 

Thaksin University Thaksin 

University Thaksin University 

Thaksin University  Thaksin

          Right Indent : 0 pt                        Right Indent : 10 pt

แสดงตัวอย่างการเว้นระยะตัวอักษร Right Indent
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ฺE     Space before และ Space after paragraph

     กำหนดระยะห่างระหว่างย่อหน้าให้กับตัวอักษร  

ฺF     Automatic hyphenation

     กำหนดการตัดคำให้แก่ตัวอักษรเมื่อขึ้นบรรทัดใหม่ 

     การตัดข้อความล้อมภาพด้วยคำสั่ง Text Wrap
     การสร้างชิ้นงานบางชิ้นอาจมีการใช้รูปภาพและตัวอักษร

บรรยายประกอบภาพ เช่น โปสเตอร์โฆษณาหรือโบรชัวร์ต่างๆ 

ซึ่งในการวางตำแหน่งตัวอักษรและรูปภาพให้สัมพันธ์กันและเกิด

ความสวยงามได้นั้นมีหลากหลายวิธีการ การตัดข้อความล้อม

ภาพด้วยคำสั่ง Text Wrap ก็เป็นอีกวิธีการหนึ่งที่นิยมใช้กันอย่าง

กว้างขวางทำให้งานออกมาดูสวยงามภาพและตัวอักษรดูสัมพันธ์

กัน เราสามารถทำการตัดข้อความล้อมภาพได้โดย

     1. คลิกที่เครื่องมือ           Type Tool แล้วแดรกเมาส์เพื่อสร้าง

         กรอบข้อความขึ้นมา

     2. พิมพ์ข้อความที่ต้องการ

     3. นำภาพประกอบมาวางไว้บนข้อความ

     4. คลิกเมนู Objact > Text Wrap > Make จากนั้นข้อความก็

         จะล้อมภาพประกอบทันที

The World The World The World The World The World

The World The World The World The World The World 

The World The World The World The World The World 

The World The World The World The World The World

The World The World The World The World The World 

The World The World The World The World The World 

The World The World The World The World The World

The World The World The World The World The World 

The World The World The World The World The World 

The World The World The World The World The World

The World The World The World The World The World 

The World The World The World The World The World 

The World The World The World The World The World  

1. 2. 3.

The World The World The World The World The World

The World The World The World The World The World 

The World The World 

The World The World 

The World 

The World The World 

The World The World 

The World

The World The World 

The World The World 

The World 

The World The World The World The World The World 

The World The World The World The World The World 

4.

      เมื่อได้ข้อความล้อมภาพแล้วจะเห็นได้ว่าข้อความกับภาพที่

ได้นั้นห่างกันเกินไป ดูไม่สัมพันธ์กัน เราจึงต้องมาทำการปรับแต่ง

เพิ่มเติมในส่วนของการกำหนดระยะห่างของข้อความกับภาพ

ดังนี้

     1. ใช้เครื่องมือ           Selection Tool คลิกที่รูปภาพ

     2. คลิกเมนู Object > Text Wrap > Text Wrap Potions

         จากนั้นจะปรากฏหน้าต่าง Text Wrap Potions ขึ้นมา

First-Line Left Indent First-Line 

Left Indent First-Line Left Indent 

First-Line Left Indent First-Line 

Left Indent First-Line Left Indent 

First-Line Left Indent First-Line 

Left Indent First-Line Left Indent 

First-Line Left Indent First-Line 

Left Indent First-Line Left Indent 

First-Line Left Indent First-Line 

Left Indent

  First-Line Left Indent : 0 pt           First-Line Left Indent : 10 pt

ตัวอย่างการกำหนดค่าการย่อหน้าให้กับตัวอักษร

First-Line Left Indent 

First-Line Left Indent First-Line 

Left Indent First-Line Left Indent 

First-Line Left Indent First-Line 

Left Indent First-Line Left 

Indent First-Line Left Indent 

First-Line Left Indent First-Line 

Left Indent First-Line Left 

Indent First-Line Left Indent 

First-Line Indent

ตัวอย่างการกำหนดระยะห่างระหว่างย่อหน้าให้กับตัวอักษร

Space before : 0 pt          

Space after paragraph : 0 pt

First-Line Left Indent 

First-Line Left Indent First-Line 

Left Indent First-Line Left Indent 

First-Line Left Indent First-Line 

Left Indent First-Line Left 

Indent First-Line Left Indent 

First-Line Left Indent First-Line 

Left Indent First-Line Left 

Indent First-Line Left Indent 

First-Line Indent

First-Line Left Indent 

First-Line Left Indent First-Line 

Left Indent First-Line Left Indent 

First-Line Left Indent First-Line 

Left Indent First-Line Left 

Indent First-Line Left Indent 

First-Line Left Indent First-Line 

Left Indent First-Line Left 

Indent First-Line Left Indent 

Space before : 5 pt          

Space after paragraph : 0 pt

First-Line Left Indent 

First-Line Left Indent First-Line 

Left Indent First-Line Left Indent 

First-Line Left Indent First-Line 

Left Indent First-Line Left 

Indent First-Line Left Indent 

First-Line Left Indent First-Line 

Left Indent First-Line Left 

Space before : 5 pt          

Space after paragraph : 5 pt

First-Line Left Indent 

First-Line Left Indent First-Line 

Left Indent First-Line Left Indent 

First-Line Left Indent First-Line 

Left Indent First-Line Left 

Indent First-Line Left Indent 

First-Line Left Indent First-Line 

Left Indent First-Line Left 

Space before : 7 pt          

Space after paragraph : 7 pt
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     3. คลิกที่ช่อง Preview เพื่อดูการเปลี่ยนแปลงของตัวอักษร

     4. ทำการกำหนกค่าระยะห่างของข้อความในช่อง Offset

     5. จะได้ระยะห่างของตัวอักษรกับภาพตามที่เราต้องการ

     การแบ่งข้อความเป็นคอลัมน์ 

     อีกวิธีในการจัดการข้อความคือการแบ่งข้อความออกเป็น

คอลัมน์ ซึ่งเป็นที่นิยมในการใช้สร้างโบรชัวร์และนิตยสารต่างๆ 

ซึ่งในการแบ่งข้อความออกเป็นคอลัมน์นั้นเพื่อช่วยให้ข้อความ

เหล่านั้นดูเป็นระเบียบและง่ายต่อการอ่าน โดยสามารถทำได้

ดังนี้

     1. คลิกที่เครื่องมือ           Type Tool แล้วแดรกเมาส์เพื่อ

         สร้างกรอบข้อความขึ้นมาแล้วพิมพ์ข้อความที่ต้องการ

     2. คลิกเมนู Type > Area Type Options จะปรากฏหน้า

         ต่าง Area Type Options ขึ้นมา

     3. คลิก Preview เพื่อดูการเปลี่ยนแปลงขณะปรับค่า

     4. กำหนดจำนวนแถวและคอลัมน์ที่ต้องการ

     5. กำหนดระยะห่างระหว่างคอลัมน์

     6. กำหนดระยะห่างของตัวอักษรกับกล่องข้อความ

     7. กำหนดทิศทางของข้อความเมื่อแบ่งออกเป็นหลายแถว

         หรือหลายคอลัมน์

     8. จะได้ข้อความที่แบ่งแล้วตามต้องการ

1 Area Type Options 2 Area Type Options 

3 Area Type Options 4 Area Type Options 

5 Area Type Options 6 Area Type Options

7 Area Type Options 8 Area Type Options 

9 Area Type Options 10 Area Type Options 

11 Area Type Options 12 Area Type Options

13 Area Type Options 14 Area Type Options 

15 Area Type Options 16 Area Type Options 

17 Area Type Options 18 Area Type Options

19 Area Type Options 20 Area Type Options 

21 Area Type Options 22 Area Type Options 

23 Area Type Options 24 Area Type Options

1 Area Type 

Options 2 Area 

Type Options 

3 Area Type 

Options 4 Area 

Type Options 

5 Area Type 

Options 6 Area 

Type Options

7 Area Type 

Options 8 Area 

Type Options 

9 Area Type 

Options 10 Area 

Type Options 

11 Area Type 

Options 12 Area 

Type Options

13 Area Type 

Options 14 Area 

Type Options 

15 Area Type 

1.

8.

2.

3.

4.

5.

6.

7.
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..........................................................................

..........................................................................
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